powered by Tobias Fuchs

Nicht angemeldet. · Kennwort vergessen · Registrieren
Forum: FEEDBACK UND DISKUSSION Probleme mit dem Forum RSS
"falscher Prüfcode"

Beitrag schreiben

Benutzername:
Betreff (optional):
Prüfcode: VeriCode Gib bitte das Wort aus dem Bild ins folgende Textfeld ein. (Nur die Buchstaben eingeben, Kleinschreibung ist in Ordnung.)
Kürze bitte die Zitate auf das Wesentliche, um die Übersichtlichkeit zu verbessern.
Du bist nicht angemeldet und schreibst diesen Beitrag als Gast.
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Weitere Zeichen:
Kleiner – Größer +
Textlänge: ? Zeichen (Maximum: 10.000)
Beitragsoptionen
·
Die letzten Beiträge zu diesem Thema   (Neuester zuerst, maximal 10 Beiträge):
Avatar
Fuchsi (Administrator)
Benutzertitel: Cheftechniker
Mitglied seit 09/2004 · 190 Beiträge · Wohnort: Nürnberg
Gruppenmitgliedschaften: Administratoren, Benutzer, Testgruppe
Profil anzeigen · Link auf diesen Beitrag
Ja, es gibt derzeit scheinbar Probleme mit den Prüfcodes. Google hat da wohl etwas an der API gedreht, so dass die Forensoftware angepasst werden muss.
Ich hab das jetzt schnell mal umgestellt.
Erst wenn der letzte Programmierer eingesperrt und die letzte Idee patentiert ist, werdet ihr merken, dass Anwälte nicht programmieren können.
Erst wenn das letzte Auto stillgelegt und die letzte Tankstelle geschlossen ist, werdet ihr feststellen, dass Greenpeace nachts kein Bier verkauft.
Uwe
Mitglied seit 03/2015 · 2 Beiträge
Gruppenmitgliedschaften: Benutzer
Profil anzeigen · Link auf diesen Beitrag
Jetzt funktioniert es!
Uwe (Gast)
Kein Benutzerprofil vorhanden.
Link auf diesen Beitrag
Wird gerade an der Registrierungsseite gearbeitet?
Ich erhalte jetzt ein HTML-Fehler bei dessen Aufruf:

XML-Verarbeitungsfehler: Kein Element gefunden Adresse: http://www.audacity-forum.de/forum.php?req=register Zeile Nr. 1, Spalte 1:

Grüße,
Uwe
Uwe (Gast)
Kein Benutzerprofil vorhanden.
Link auf diesen Beitrag
Betreff: "falscher Prüfcode"
Hallo,

ich versuche mich zu registrieren und erhalte die Fehlermeldung "falscher Prüfcode".
Was mache ich falsch?

Grüße,
Uwe
This board is powered by the Unclassified NewsBoard software, 20120620-dev, © 2003-2011 by Yves Goergen
Aktuelle Zeit: 22.09.2017, 17:25:39 (UTC +02:00)