powered by Tobias Fuchs

Nicht angemeldet. · Kennwort vergessen · Registrieren
Forum: AUDACITY 2.X HILFE FORUM GNU/Linux und Unix-oide RSS
Audacity  1,3 Beta (Unicode)
Dopple Hall bei Aufnahme ??
Andreas Baurath #1
Benutzertitel: Andreas Baurath
Mitglied seit 11/2011 · 1 Beitrag · Wohnort: Bad-Schlema
Gruppenmitgliedschaften: Benutzer
Profil anzeigen · Link auf diesen Beitrag
Betreff: Audacity  1,3 Beta (Unicode)
www.inferno-musik.de 
Hallo !
Wenn ich den Songe geladen habe und möchtemite der Aufnahme -(Gesang) beginnen.
Wird dies  direkt bei der Aufnahme als DOPPEL  Echo/bzw Hall leicht verspätet wieder-gegeben.
Höre ich es mir aber dann an. Ist alles ok!!
Wie bekomme ich diese wieder weg.
hab schon versucht zureparieren und auch ein erneutes Downloading rachte keine Lösung?

Alls ich es vor ca  1 Jahr neu down lud , war alles TOP. plötzlich garnicht mehr??
Und ich arbeite sehr gern mit Audacity. hab schon andere versionen versucht und möchte bei Audacity bleiben.


Vielen DANK !
MfG baurath Andreas (Bitte genauer einfach erklären/ bin schon über 50 J )
edgar-rft (Moderator) #2
Mitglied seit 11/2004 · 3649 Beiträge · Wohnort: Karlsruhe
Gruppenmitgliedschaften: Benutzer, FAQ Verfasser, Globale Moderatoren
Profil anzeigen · Link auf diesen Beitrag
Im Audacity "Transport" Menü gibt es in der unteren Hälfte zwei Optionen:

  • Andere Spuren Wiedergeben bei Aufnahme (an/aus)
  • Aufnahme gleichzeitig wiedergeben (an/aus)

Wahrscheinlich ist "Aufnahme gleichzeitig wiedergeben" eingeschaltet. Schalte im Zweifelsfall mal beide Einstellungen in allen Kombinationen ein und aus, ob dann das Echo verschwindet.

Wenn das Echo in allen Kombinationen vorhanden ist und mit dieser beiden Einstellmöglichkeiten wegzubekommen ist dann ist es irgendeine Audioeinstellung des Linux-Systems. In diesem Fall bräuchte ich dann bitte mehr Angaben über das verwendete Linux System (Debian, Ubuntu, Suse, usw.) und die im Computer eingebaute Soundkarte.

Ich hoffe ich habe das genau genug erklärt, bin nämlich erst 46 Jahre alt. :)
Deutsche Handbücher und Onlinehilfe findet ihr unter "Bitte zuerst lesen", "Informationen und Fragen zur Webseite" und "Allgemeine FAQ"
Jutt123 #3
Mitglied seit 10/2014 · 1 Beitrag
Gruppenmitgliedschaften: Benutzer
Profil anzeigen · Link auf diesen Beitrag
Wenn das Echo in allen Kombinationen vorhanden ist und mit dieser beiden Einstellmöglichkeiten wegzubekommen ist dann ist es irgendeine Audioeinstellung des Linux-Systems. In diesem Fall bräuchte ich dann bitte mehr Angaben über das verwendete Linux System (Debian, Ubuntu, Suse, usw.) und die im Computer eingebaute Soundkarte.
Kool
sorrowsplea #4
Mitglied seit 12/2014 · 5 Beiträge
Gruppenmitgliedschaften: Benutzer
Profil anzeigen · Link auf diesen Beitrag
Zitat von Jutt123 am 26.10.2014, 10:55:
Wenn das Echo in allen Kombinationen vorhanden ist und mit dieser beiden Einstellmöglichkeiten wegzubekommen ist dann ist es irgendeine Audioeinstellung des Linux-Systems. In diesem Fall bräuchte ich dann bitte mehr Angaben über das verwendete Linux System (Debian, Ubuntu, Suse, usw.) und die im Computer eingebaute Soundkarte.

Debian, Ubuntu, Suse, dann welche Unterschieden haben die drei Linux System, welches ist besser?
Schließen Kleiner – Größer + Auf diesen Beitrag antworten:
Prüfcode: VeriCode Gib bitte das Wort aus dem Bild ins folgende Textfeld ein. (Nur die Buchstaben eingeben, Kleinschreibung ist in Ordnung.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Weitere Zeichen:
Gehe zu Forum
This board is powered by the Unclassified NewsBoard software, 20120620-dev, © 2003-2011 by Yves Goergen
Aktuelle Zeit: 23.04.2017, 09:57:21 (UTC +02:00)