Search Results

Search results 1-5 of 5.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • PROBLEM: AUFNEHMEN VON SOUNDKARTE

    koma656 - - Windows

    Post

    also mit neuem treiber besteht das problem weiterhin. die soundkarte funzt aber sonst in allen punkten (wiedergabe/aufnahme per mic/andere wiedergabeprogramme wie media player und nero player/windows aufnahme). bin mittlerweile ziemoich ratlos... :#:

  • PROBLEM: AUFNEHMEN VON SOUNDKARTE

    koma656 - - Windows

    Post

    Jo ok, dat probier ich grad ma

  • PROBLEM: AUFNEHMEN VON SOUNDKARTE

    koma656 - - Windows

    Post

    Ps: In den Eigenschaften des Windows Aufnahme Mixers steht leider ebenso kein "Line-In" zur Auswahl.

  • PROBLEM: AUFNEHMEN VON SOUNDKARTE

    koma656 - - Windows

    Post

    Jo, soweit klar. Aber wie kommts, dass im Menü keinerlei Line-In mehr angezeigt wird? Bzw. wie kann man das wieder herstellen? Selbst wenn ich den Soundmapper einstelle, kann ich über die Audioeinstellungen im Windows Mixer kein "Line-In" mehr auswählen. Es ist so, als ob keiner exisiteren würde :huh:.

  • PROBLEM: AUFNEHMEN VON SOUNDKARTE

    koma656 - - Windows

    Post

    Hallo, ich habe ein ähnliches Problem. Bei der Auswahl im oben beschriebenen Dropdown-Menü erscheint bei mir keinerlei "Line-In" zum Auswählen. Das Seltsame an der Sache ist, dass ich es bis vor kurzem noch Auswählen konnte. Liegt das vielleicht nun an der Auswahl der Soundaufnahmegeräte (derzeit "Realtek") in der Win-Systemsteuerung? Der Mikrofoneingang funzt darüberhinaus auch plötzlich nicht :(. Wäre um jede Hilfe dankbar!!!