Search Results

Search results 1-13 of 13.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Okay, du hast auch recht uli. Aber ich hatte anfangs halt nicht die Probleme ich werde mir auch bald das sc450 holen soll um einiges besser sein Trotzdem danke

  • Was meinst du mit tolleranz genau?^^

  • Es ist genau das selbe rauschen ich kann dir das ganze mal per PN schicken 2 Dateien 1 mal die Roh datei und 1 mal die datei mit Rauschentfernung EDIT// Ich hatte früher das Problem nicht. Ich habe keine neuen Programme installiert oder sonst was. Mir ist auch das Mic nicht runtergefallen o.ä. Ich habe schon alle Programme mal ausgemacht, hat aber nichts geholfen

  • Hallo, Mein Problem ist dass wenn ich die Rauschentfernung drüber haue dann setzt manchmal die Rauschentfernung aus und man kurz das rauschen. Dies tretet nur auf wenn ich rede, ich benutzt das T-Bone sc440. Viele Bekannte von mir haben das gleiche micro hatten aber noch nie solche probleme. Vielleicht weiß ja jemand was

  • Hallo, Ich habe seit neustem (Ich habe nichts neues installiert oder ähnliches habe auch die werte nicht geändert oder sonst was) komische geräusche immer wenn ich rede im hintergrund, nachdem ich die Rauschentfernung drüber laufen lassen hab. Ich habe euch mal die Rohdatei und die bearbeitete datei hoch geladen vielleicht kann mir ja jemand helfen Rohdatei: http://www.file-upload.net/download-8019540/ROhdatei.wav.html Bearbeitete: http://www.file-upload.net/download-8019546/bearbeitet.wav.html …

  • Also an der 64 bit version liegt es nicht. Der kolleg hat auch 64 bit version hat diese Probleme nicht. 2 andere Kollegen haben das gleiche problem auch und haben 64 bit

  • Also, dass haben sie zurück geschrieben. Sehr geehrter Kunde, vielen Dank für ihre Anfrage. Ja, das t.bone SC440 USB ist nicht mit Windows 7 kompatibel. Dies könnte tatsächlich eine Fehlerquelle sein. Alternativ rate ich zum t.bone SC450 USB, welches auch mit Win7 kompatibel ist. Ich werde mir aber nicht nochmal ein neues Micro kaufen weil z.B. ein Freund von mir das gleiche Micro hat aber noch nie solche Probleme gehabt hat. Aber ich denke es liegt daran vllt auch an der 64 bit version. Ich wer…

  • Naja gut ich kann da ja mal nachfragen aber ein neues kaufen kommt bei mir nicht in frage, dann muss ich einfach damit klar kommen

  • Achja ich habe ganz vergessen zu sagen dass das ganze erst passiert seit ich das T-Bone sc440 habe^^

  • Ich bin auf Youtube vertreten und mache dort Let's Plays bzw. auch Let's Play together's d.h. ich brauche z.B. Steam/Teamspeak und meistens auch hamachi. Displayfusion brauch ich für meinen 2. bildschirm und fraps logischer weise um das ganze aufzunehmen also das spiel und die leute wo mit spielen. Aber ich versuche es mal wie du es gesagt hast und werde mich dann mal melden //EDIT: Achja meisten ändert sich mein pegel wie gesagt wenn ich audacity starte.

  • Ich hatte das letztens in der Aufnahme jetzt seit 1 Tag nichtmehr meistens passiert es wenn ich iwelche spiele starte wie z.B. DayZ/arma 2 oder wenn ich audacity an sich starte kommt alles vor ._. offen habe ich immer: Steam,ts³,Google Chrome, skpe, hamachi, fraps, avira, Display Fusion

  • Betriebssystem: Windows 7 64 bit Soundkarte: Nvidia High definetion audi (kann das sein?) Als aufnahme gerät benutze ich das t-bone sc440 Und ich habe nichts installiert.. bzw. ich habe teamspeak³, skype, teamviewer PS: Manchmal wenn ich Audacity starte ist mein pegel einfach auf 100

  • Hallo, ich habe seit kurzem das Problem dass sich mein Pegel mitten in der Aufnahme einfach auf 100 stellt ich weiß nicht woran es liegt... vielleicht kann mir ja einer helfen