Search Results

Search results 1-2 of 2.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hallo, Wenn ich mit Firefox 48.0 for Linux Mint-1.0 die Seite https://www.audacity-forum.de aufrufe kommt eine Meldung : ungültiges Sicherheitszertifikat und ich werde nur weitergeleitet wenn ich eine Ausnahmegenehmigung erteile. Dies nur zur Information. Der Firefox ist gerade geupdatet worden. Mein BS : Linux Mint 18.0 Cinnamon EmilZ

  • Langsamere Wiedergabe

    EmilZ - - Linux & Co.

    Post

    Hallo, Ich grabe mal diesen alten Thread aus, weil es eine neue Situation gibt. In Linux Mint 18 Cinnamon ist dieser Fehler in Puls-Audio offenbar behoben worden, ich habe das gerade ausprobiert. Ich musste nur den Puls-Lautstärkeregler nachinstallieren, danach hat es auf Anhieb geklappt. Weder Tonhöhe noch Geschwindigkeit wurden verändert. Meine Audacity Version ist 2.1... Die genaue Nummer habe ich im Moment nicht. Auf alle Fälle ist es die, welche man über die Synaptik Paketverwaltung install…