Keine Ton Wiedergabe - ... die bereits eingespielten Tonspuren werden bei der Aufnahme neuer nicht abgespielt

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Keine Ton Wiedergabe

      Ich finde den Fehler einfach nicht... =/

      Bislang haben Aufnahmen immer super funktioniert.
      Deswegen möchte ich auch gerne bei dem Programm bleiben.

      Aber seit ich das Programm auf Stereo Spuren umgestellt habe (wollte bei der aufnahme des Stage Pianos auch den vollen klang rausholen) wird sobald ich eine neue Spur aufnehme (egal ob Mono oder Stereo) die bereitsvorhandenen Spuren nicht mehr wiedergegeben.

      Ich habe Audacity auch schon neu installier. Aber der fehler bestimmt immer noch. Ich weiß nicht woran es liegt =/ hoffe ihr könnt mir weiter helfen.

      Also heir das Problem noch mal kurz.
      Die bereits vorhandenen Spuren werden bei der Aufnahme einer weiteren nicht mit abgespielt.
      und der mensch heißt mensch
      weil er irrt und weil er kämpft
      weil er hofft und liebt
      weil er mitfühlt und vergibt
      weil er lacht, und weil er lebt
      du fehlst!

      [URL=http://www.fahrerflucht-band.de]www.fahrerflucht-band.de[/URL]
    • Wenn nicht geschehen, kreuze doch mal in den Einstellungen den Punkt an "Multiplay (vorhandene Spuren bei der Aufnahme wiedergeben") und starte anschließend Audacity neu.
      Markus -- Audacity Lead Developer / Administrator Audacity Forum
      [url=http://www.privatmusikverein.de/]Privatmusikverein Nürnberg e.V. - Veranstalter für Kammermusik-Konzerte in Nürnberg[/url]
    • *michschäm*

      Vielen Dank =)
      immer wieder schön zu sehen wie leicht manche Probleme gelöst werden können *gg*

      Danke nochmal! :)
      und der mensch heißt mensch
      weil er irrt und weil er kämpft
      weil er hofft und liebt
      weil er mitfühlt und vergibt
      weil er lacht, und weil er lebt
      du fehlst!

      [URL=http://www.fahrerflucht-band.de]www.fahrerflucht-band.de[/URL]