GTrack

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bei meiner ersten Aufnahme mit GTrack habe ich feststellen müssen,
      dass beinahe regelmäßig die ersten Laute am Satzbeginn verschluckt
      werden - nicht aufgenommen werden.
      Woran könnte das liegen.
      Vielen Dank für gute Hilfe.
      Euer doctorglady

      The post was edited 1 time, last by Ingmar ().

    • Ich habe deine E-Mail Adresse mal rausgenommen. Es mag für dich als Gast hilfreich sein, hilfe zu bekommen. Aber 1. Wenn, dann schreibt dir jemand in diesem Thread die Info und 2. ist das öffentliche Bekanntgeben einer E-Mail-Adresse ein Geist, den du nie wieder in den Griff bekommst (Stichwort: Spammails). Wenn, dann kanst du dich ja hier kostelos und ohne Verpflichtung anmelden und man kann dir dann ggf. per PN (über dessen Inhalt du auch dann per hinterlegte (aber nicht öffentlichte) Mail Informiert wirst.

      Was dein Problem mit dem Mikro betrifft, kann ich persönlich wenig zu sagen. Da würde mir nur eine Einstellung in Audacity einfallen, das erst aber einem bestimmten Schwellwert aufnimmt oder das der Treiber des Mikros nicht sauber arbeitet.
      (:- Ingmar :-)
    • Die Frage lautet: Mikrofon oder Audacity?

      Die Eingrenzung ist einfach: Nimm mit dem Mikrofon doch mal über ein anderes Programm auf. Tritt das da auch auf, liegt es nicht an Audacity.
      Ansonsten gilt das, was Ingmar schon andeutete: Pegelgesteuerte Aufnahme überprüfen.