Posts by emkay

    Hey udnobbe!


    Die neue Version hatte ich direkt nach meinem Post schon runtergeladen, hat mein Problem allerdings nicht behoben!
    Bin der Anleitung mal gefolgt und hab Lame neu runtergeladen - und warum auch immer - jetzt funktioniert es!


    Vielen Dank!

    Hi,


    habe mir gestern den "Q-Sonic Audio-Digitalisierer & MP3-Recorder AD-320USB" (inkl. Audacity 1.3 Beta) zugelegt.
    Die Aufnahme hat sofort geklappt, nur wenn ich die Datei als MP3-File speichern will bekomm ich ebenfalls diese Nachricht die hier schon einige (vor ein paar Jahren) hatten: "Sie wollen lame_end.dll v3.99 einsetzen. Diese Version ist aber nicht kompatibel mit Audacity 1.3.12. Bitte laden Sie die letzte Version der LAME-MP3_Bibliothek herunter."
    Lame hab ich mir bei CHIP runtergeladen und auch nirgends eine aktuellere Version gefunden!
    Die Tipps die hier im Thread genannt wurden haben bei mir nichts gebracht...
    Kann mir da vll jemand helfen?