Posts by Skullverton

    Guten Morgen.


    Bevor ich zu meinem Problem komme, möchte ich mitteilen, daß ich mich quer durch das Forum und auch schon durch div. Suchmaschinenergebnisse gelesen habe. Da ich nun am Ende mit den Nerven und auch meinem Latein bin, wende ich mich an euch Profis. Mein System: Windows 10, Realtek Soundprozessor.


    Ich nutze Audacity seit Jahr und Tag für Sprachaufnahmen.

    Bislang habe ich immer ordentlich nachbearbeiten müssen, was primär das Hintergrundrauschen angeht. Das ist sehr anstrengend, wenn man "nur mal eben zwischendurch" was aufnehmen und versenden will.


    Dann habe ich mir, auf Empfehlung, das Blue Yeti USB gekauft, mit dem ich prinzipiell auch zufrieden bin (vorher nutzte ich alle möglichen Mikros, die mal mehr, mal weniger im mittleren Preissegment lagen), weil ich dachte, daß damit die Aufnahmen besser werden.


    Doch - oh Wunder - auch das vielgepriesene Yeti nimmt Rauschen auf.


    Zur Erläuterung: generell habe ich bei Aufnahmen Pegelausschlag (wenn nicht gesprochen wird, also Stille herrscht).


    Was ich bisher gemacht habe:


    • Mikrofon-Hardware: ich habe das Gain, welches man am Mikro selbst einstellen kann, komplett auf Null gestellt. Wenn ich dann die Aufnahmelautstärke in Audacity ca. auf 0,55 stelle, sehe ich keinen Pegelausschlag. Hören kann ich aber das Rauschen (über Kopfhörer). Doch auch die Sprachaufnahme wird dann viel zu leise, was also bedeutet, ich muß Normalisieren - was dann wieder bedeutet, daß ich das Rauschen mit Analyse und Noise-Gate manuell korrigieren muß. Der Effekt am Ende ist also gleich Null. (Zumal dann die Stimme durch das Nachbearbeiten sehr blechern klingt, was ich dann auch wieder nachbearbeiten muß - usw.).
    • Das Yeti hat noch einen Klinken-Kopfhörerausgang verbaut, an dem ist aber nichts angeschlossen und die Kopfhörerlautstärke am Yeti ist auf Null
    • Kabeltausch: Das mitgelieferte Kabel ist kein abgeschirmtes. Da ich noch eines mit Abschirmung hatte, habe ich das versucht - doch das Rauschen wurde (mMn) fast noch schlimmer.
    • anderen USB-Port: ich habe alle USB-Ports, die sich am Desktop-Rechner befinden, ausprobiert. Das Rauschen ist immer da.
    • ext. Störquellen: Alle Dinge, die das Aufnehmen beeinflussen könnten, habe ich nach und nach entfernt (Monitore woanders hingestellt, externe Platten abgenommen, etc.)
    • Mikro weit weg gestellt / Schrankaufnahme (das Mikro hat einen Standfuß, den ich auch schon abgepolstert habe)
    • Einstellungen in Windows: da gibt es ja leider nur sehr wenige Möglichkeiten, etwas zu machen. Da kann ich nur den Aufnahmepegel einstellen, der konform mit dem aus Audacity geht.
    • Einstellungen in Audacity: alle Audio-Hosts probiert, Aufnahmegeräte auf "Primär" und "Yeti" gestellt, Aufnahmelautstärke auf Null, dafür am Yeti eingestellt
    • Stereo-Mixer in Windows deaktiviert, so das nur das Yeti als Aufnahmequelle genommen werden kann
    • Eigenschaften unter Windows für das Yeti: Lautstärkepegel 55, Erweitert > 2 Kanal (16 Bit, 44100 Hz) - Exklusiver Modus: Alle Haken sind raus.


    Tja, und jetzt, wie gesagt, weiß ich nicht mehr weiter. Es kann doch nicht sein, daß immer etwas aufgenommen/ein Pegel angezeigt wird? SO empfindlich kann doch kein Mikro sein, bzw. warum sollte es das?

    Wo liegt die Ursache? Ich verstehe es einfach nicht. ;(


    Ich habe (fürs Homeoffice) ein USB-Headset von Jabra ( <X ) - da wird kein Rauschen aufgenommen. Aber es ist ein Telefonie-Headset und nicht für Sprachaufnahmen geeignet - dementsprechend klingen auch die Aufnahmen. Nur da frage ich mich halt: wo ist da der Unterschied? Irgendwo "auf dem Weg" ins Aufnahmeprogramm muß doch was (nicht) passieren, was für das Rauschen verantwortlich ist.


    Ich füge hier mal eine Aufnahme mit den momentanen Einstellungen (Yeti = Null, Audacity = 0,55) hinzu, dann hört ihr, was ich meine. Der Text ist halt viel zu leise mit diesen Werten.

    https://www.dropbox.com/s/4msakj9tc6aj66y/Test.mp3?dl=0