Posts by champ

    Hallo zusammen,


    habe das gleiche Problem wie Franky. ( XP mit aktueller 1.3.10-beta)
    habe aber auch die lame_enc.dll in \c:programme\audacity\plugins gelegt.
    Der Fehler bleibt der gleiche.
    Was kann ich sonst noch prüfen?
    habe bereits neu installiert.
    bin hilflos.


    Gruß


    champ