Posts by paxz

    hey zusammen.
    ich hab ein riesen problem,ich will lame_enc.dll bei bibliothek speichern da geht aber nicht weil dort steht. v3.93 wollen sie einsetzen sie ist aber für audacity nicht kompatibel was auch immer das heißt.
    ich soll bei LAME Bibliothek die letzte version runetrladen was ich gemacht hab aber es geht immer noch nicht hab. auch eine lame_enc.dll in meine plug rein gemacht aber nix macht sich.
    wäre cool wenn es einer mir mal so erklärt und mir nene link schicken kann das es auch funktioniert.sonst is audacity schwachsinnig