Lame 3.98.2 bei Audacity 1.3.9 Beta

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Lame 3.98.2 bei Audacity 1.3.9 Beta

      Diesmal kein Problem, sondern ein Lösung fürs Archiv:

      War eben schon etwas verzweifelt. Habe vor kurzem Rechner neu aufgespielt und wollte auch die neuste Version von Audcity installieren und selbst überspielte Schallplatte als MP3 rippen. Erster Anlauf funktionierte garnicht (mehrfach getestet). Erst eine zweite Variante ergab dann entgültig die Lösung.

      Betriebssystem: Windows XP
      Audacity Version: 1.3.9 Beta
      Lame Version: 3.98.2

      Plug in Lame als Installation wurde von Audacity als nicht erkennbar deklariert. Eine entzippte Version dagegen ohne Probleme. Warum das so ist, kann ich als Laie nicht sagen. Ist aber vielleicht für die, die ein ähnliches Problem in Zukunft haben, ein Lösungsansatz.
      (:- Ingmar :-)