Posts by Pytshan

    Lieber Uli,


    danke für deine 5 Cent. Noch mehr Tipps wie diese und ich bin bald reich.


    Mal ernsthaft. Ich war der Meinung es könnte sich höchstwahrscheinlich um eine Konfigurationsgeschichte handeln. Egal ob diese in den Windows-Einstellungen oder in der Verwendung eines Adapters verborgen liegen, lag der Gedanke näher, sich an audioerprobte Leute zu wenden, anstatt an ein Supportforum des Herstellers. Danke trotzdem für dein Feedback, vielleicht hast du ja gute Erfahrungen mit dem Lenovo-Support.


    Guten Tag.

    Herzlichen Dank für eure Rückmeldungen. Schade das ich es offensichtlich nicht geschafft habe das Problem richtig zu transportieren. Es geht hier nicht um ein Interview-Problem (und bei dem "Job verlieren" klang auch eine gehörige Portion Selbstironie mit), sonder um eine reine Technikfrage. Daher denke ich, dass ich diesem Forum ganz richtig bin. Ich möchte die Aufnahme nicht aufwerten. Es ist nur ärgerlich. Ich habe auch noch ein Gedächtnis, daher brennt da schon nichts an, Liebe Damen und Herren. Es geht mir hier eher darum, dass ich das Problem auch im nachhinein nicht lösen konnte. Für Belehrungen bin ich dankbar, nur helfen sie mir nicht bei der Problemlösung.


    Es handelte sich hier quasi um eine profane Verwechselung. In der Annahme, ich hätte beim letzen mal mit dem gleichen Equipment aufgenommen, habe ich den kurzen Test als gelungen Abgetan, obwohl er es schlicht nicht war. Sowas kommt vor.


    Das ich mir danach die Störung nicht erklären kann und sie auch in keiner Form zu beheben im Stande bin, dem sollte Abhilfe geschaffen werden. Ich dachte hier finde ich vlt ein paar Experte, aber es geht hier offensichtlich tatsächlich mehr um die Nachbearbeitung selbst, was nicht zwingend mein Anliegen ist. Ein externes Audiointerface mag nützlich sein, ist meiner Meinung nach aber nicht von Nöten für meine Anforderungen. Ich schneide die Gespräche nur mit. Sie sind nicht für Radiosendungen oder ähnliches vorgesehen.


    Und meine einzige Frage war eigentlich, warum es mir nicht möglich ist mit einem "Combo audio jack" (Sprich nur eine Buchse für Kopfhörer UND Mikrophon) und meinem TP8 Mikrophon für Telefongespräche, dass mitzuschneiden, was der Jenige am anderen Ende der Leitung spricht (was ja die aufgabe des TP8 wäre) und ich defakto nur meine Stimme aufnehme, obwohl es bei einer klassichen Konfiguration mit jeweils Kopfhörer und Mikrophoneingang ohne weiter Umstände möglich ist. Und genau das ist es was ich meine, lieber Uli, ob ich einen Adapter brauche, der aus meiner einen Buchse wieder klassische zwei macht. Ich werde sehen und dem Problem schon Herr werden. Mit Trial&Error komme ich wohl doch schneller zu einem Ergebnis, also mit Nachfargen.


    Euch alles Gute.


    P

    Liebe Leute,


    ich hoffe jemand hat einen einleuchtenden Rat für mich.


    Ich bin weit davon entfernt ein Experte zu sein, für ganz so bescheuert hatte ich mich dann aber doch nicht gehalten. Wie folgt:


    Ich hatte heute ein berufliches Telefoninterview mit einem netten Prominenten. Nach Beendigung der Schock: Nur meine Stimme ist ausreichend zu hören. Ein Fiasko.


    Ich habe mein letztes Interview im Januar gehalten, damals noch an meinem alten Tower. Benutze ein Olympus TP 8 für genau solche Anliegen und hat bisher alles gut funktioniert. Nun konnte ich auch schon den groben Problempunkt ausfindig machen:


    Mein neuer Laptop - mit dem ich heute versuchte aufzuzeichnen - hat eine Doppelbuchse (da fängts schon an... wie heißt den das richtig, also namentlich?).
    Also nichts mit Mikro UND Kopfhörer, sonder beide zusammen. Ein Versuch beim Tower zeigt: Steck ich das Ohrknopf-Mikro in die Mikrofonbuchse höre ich mich, sowie den Teilnehmer am anderen Ende der Leitung blendend. Alles rumprobieren mit den Einstellungen bei der kombinierten Buchse führt zu nichts. Ich könnte schön da rein singen usw, aber den anderen versteh ich nicht. Selbst aufs Mikro klopfen (also auf die Seite wo der Anruf reinkommt) erzeugt nicht den geringsten Pegelausschlag.


    Nun hab ich also eine unverständliche Aufnahme die so leise ist, dass selbst nach "Normalisierungs"-Bemühungen nüscht zu holen ist.


    Tipps? Irgendjemand? Das darf nicht nochmal passieren. Kostet mich den Job, der Schmuss! Es muss doch über die Einstellungen eine Möglichkeit geben, oder brauch ich dafür jetzt tatsächlich so eine Adapter der das aufsplitet? Das wäre ja wohl ein schlechter Witz! Diese sogenannten Verbesserungen verkomplizieren alles, verdammt nochmal.


    Besten Dank euch!


    Achso! Ich nutze Audacity... selbstverständlich :D


    Grüße,


    PYT