Posts by cropea

    Haalloo!
    Nur lesen gilt nicht. Irgendwo muss ein Fehler vorliegen. Ich glaube, ich hab den gleichen Fehler wie Atmostar, nur bei mir stürtzt das Programm nicht ab. Über das interne Mikrofon kann ich normal aussteuern und aufnehmen. Also: Cinchstecker in AUX und andere Seite in Line in, keine Aussteuerung. Zur Verdeutlichung versuche ich ein screenshot zu schicken. Jetzt sind Fachleute gefragt. Sind denn einige unter Euch, die keine Probleme bei der Aufnahme haben? Macht Ihr irgend etwas anders?


    Gruß
    cropea


    Hmmm, in der Vorschau sehe ich keine Datei. Ich hoffe Ihr könnt sie sehen und öffnen.

    Hallo zusammen,
    ich bin neu hier, da ich bis her keine Probleme hatte und will erstmal alle im Forum grüßen.
    Nun aber zum Problem: unter 10.4 hatte ich mir auf meinen MacBook Pro Vers. 1.2.5 heruntergeladen und hatte eigentlich keine Probleme mit dem, was ich wollte: alte Cassetten und meine eigenen Mixes vom Pult digitalisieren, Text eingeben und in verschiedene Formate auf CD brennen. Jetzt habe ich 10.5.6 drauf und hatte bei Aufnahme überhaupt keine Aussteuerung erhalten. Nach ein bisschen Lesen im Forum habe ich mir 1.3.7 'runtergeladen und nach Pause und Aufnahmebuttom drücken sofort einen Ausschlag gehabt, juhu dachte ich- nach der ersten Test aufnahme kam die Ernüchterung: viel zu leise bei vollem Anschlag des Aufnahmepegels und merkwürdigerweise hing die Höhe der Aussteuerung von der Lautstärke des Recievers ab. Damit war mein Latein am Ende.
    Hoffentlich ist einer im Forum, der dieses Phänomen selber hatte und eine Lösung dazu oder einer, der einen Tip hat, wie man zu einer "normalen" Aufnahme kommt. Bin für jeden Tip dankbar, solange ich nicht mein gesamtes Betriebssystem umgestalten muss. Dazu fehlt mir das Know How.


    schöne Grüße
    cropea

    Hallo zusammen,
    ich bin neu hier und schreibe überhaupt zum ersten Mal in einem Forum, darum seid mir nicht böse, wenn Ihr nur die Hälfte lesen könnt... Anyway
    Bevor irgendwelche Rückfragen kommen: ich habe mir Audacity 1.2.6 für meinen MacBook Pro gedownloaded, habe genügend Ghz und Ram. Nach Stunden?- nein tagelangem durchforsten des Forums habe ich endlich meinen ersten Mix so hinbekommen, wie ich ihn haben wollte: 2 Std. 15 min Mix, jeden Interpreten in Textspur eingegeben, Hüllenkurve bei der Hälfte eingeben, damit ich die 1,33 Gbyte genau auf 2 CD's in aiff- Format bekomme, habe gebrannt und ... wunderbar. Jetzt wollte ich für einen Freund die Originaldatei in mp3 exportieren. Wieder langes durchforsten im Forum, da Lame Lib grau blieb. Bis ich libmp3lame-osx-universal-3.97 gefunden habe und mir 'runterlud. Funktionierte auch prächtig mit 547 mb. Doch als ich mir die mp3- Datei noch mal öffnete fiel mir auf, das sie ab 1 Std. und 25 min sehr merkwürdig aussah. Nach Vergrößerung der Spur sah ich, dass ab da die Ausschläge sehr viel höher waren und nun kommt's: sie waren nicht nur höher, nein, ab da kam ein Brake und wiederholte sich bis zum Ende der Datei. Das heißt, die restlichen Stücke waren nicht mehr drauf, sondern nur die Wiederholungen, als wenn die PLATTE EINEN KNACKS HAT UND STEHEN BLEIBT und das ca.1 Std, und 15 min.
    Dann habe ich das ganze wiederholt mit "alles markieren" und "Auswahl exportieren" versucht. Man glaubt es kaum: Auf dieser Datei ist alles drauf, was drauf soll, aber mit nur 127 mb. Wenn jemand mir das erklären kann, bzw. mir sagt, was nun richtig ist, dem danke von ganzem Herzen.
    PS: Vielen Dank sowieso für's lesen bis zum Ende.


    Gruß an alle Enthusiasten
    cropea